Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Unser Nordamerika - Das Forum für USA Kanada Nordamerika Fans. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Matze

UNA Moderator

  • »Matze« ist männlich
  • »Matze« ist der Autor dieses Themas

Beiträge: 30 578

Wohnort: Celle

Beruf: Rentner/Fahrer (Taxi)

  • Nachricht senden

1

18.07.2018, 16:39

Immer wieder neu im Forum anmelden

Mich nervt seit einiger Zeit, dass ich mich jedesmal neu anmelden muß, wenn ich ins Forum gehen will.
Dabei habe ich Häkchen gesetzt bei "immer auf diesem PC angemeldet bleiben". :gru1:

Es ist auch schon vorgekommen, dass ich angemeldet war, aber bei Wechsel in ein anderes Board mich wieder anmelden mußte :huch3:

Hat jemand Erklärung dafür oder besser Lösung?
Gruß Matze


:dynamo: :werder:

2

18.07.2018, 16:41

Ich habe das Problem nicht.
Gehe aber auch immer mit meinem Laptop rein.
Könnte das vielleicht der Grund sein?
Gruß Doris

3

18.07.2018, 16:44

Ich hatte das mal am Smartphone, als ich versehentlich in den "Privaten Modus" gewechselt hatte. Am Läppi hatte ich es noch nicht.
Jutta :cap:

Matze

UNA Moderator

  • »Matze« ist männlich
  • »Matze« ist der Autor dieses Themas

Beiträge: 30 578

Wohnort: Celle

Beruf: Rentner/Fahrer (Taxi)

  • Nachricht senden

4

18.07.2018, 16:44

Ich habe das Problem nicht.
Gehe aber auch immer mit meinem Laptop rein.
Könnte das vielleicht der Grund sein?


Dann liegt es am PC....denn im Handy, bzw. Tablet habe ich dieses Problem auch nicht.
Aber was muß ich dann am/im PC einstellen?
Gruß Matze


:dynamo: :werder:

Lal@

Junior

  • »Lal@« ist männlich

Beiträge: 858

Wohnort: Bochum

Beruf: Steel Worker

  • Nachricht senden

5

18.07.2018, 17:37

Mir geht's auch so. Mit Chrome muss ich mich ständig neu anmelden. Wird wohl an den Einstellungen liegen - ich hab aber keine Lust da rum zu suchen.... :(

6

18.07.2018, 18:26

Ich habe das Problem nicht.
Gehe aber auch immer mit meinem Laptop rein.
Könnte das vielleicht der Grund sein?


Dann liegt es am PC....denn im Handy, bzw. Tablet habe ich dieses Problem auch nicht.
Aber was muß ich dann am/im PC einstellen?

Na da frägst du ja die richtige :lach2:

Ich frag mal Martin.
Gruß Doris

7

18.07.2018, 18:30

Es könnte sein, dass deine Cookie-Einstellungen beim Verlassen gelöscht werden oder du gar keine Cookies zulässt.
Dann merkt sich das der Computer auch nicht.
Musst du bei Chrome etc. in den Einstellungen verändern.

(Hoffentlich hab ich das jetzt richtig rübergebracht ) :P
Gruß Doris

olmed

Senior

Beiträge: 4 992

Wohnort: 70629 Stuttgart

Beruf: Air Cargo Worker

  • Nachricht senden

8

18.07.2018, 18:34

mir ging es so mit Safari, der Browser meldete auch immer und immer noch unsichere Webseite.

Jetzt geht es grad wieder besser ...
Gruß Markus - Insta

9

18.07.2018, 18:45

Hatte ich auch mal eine Zeit lang, es liegt an den Browsereinstellungen, ich hatte mal alles umgemodelt damit möglichst wenig Daten gespeichert werden, zum Schluss habe ich wieder alles auf Standardeinstellungen gesetzt und es lief wieder. :aug:
UNA und der Stammtisch sind auch bei mir als vertrauenswürdige Seiten abgespeichert, damit die blöde Meldung nicht dauernd kommt, dass es unsichere Seiten sind. Jetzt steht oben bloß noch nicht sicher.
Liebe Grüße
Kerstin
:ice3:

  • »David Moffat« ist männlich

Beiträge: 5 199

Wohnort: An der Mittenwaldbahn

Beruf: Locomotive Engineer

  • Nachricht senden

10

20.07.2018, 06:19

Im Firefox die Seite unter Ausnahmen eintragen damit das Cookie nicht gelöscht wird:

Viele Grüße

Lutz


11

20.07.2018, 09:44

Beim Büro pc muss ich mich immer auch neu anmelden. Laptop zu Hause, iPad und iPhone nicht. Denke, es liegt an den Sicherheitseinstellungen der Büro pćs.
:sheep: Gruß Gabriele

olmed

Senior

Beiträge: 4 992

Wohnort: 70629 Stuttgart

Beruf: Air Cargo Worker

  • Nachricht senden

12

20.07.2018, 14:39

na ja wenn man die cookies löscht ... dann is ja klar wenn man sich neu Anmelden muss. Aber auch so muss ich mich immer neu Anmelden, also ohne löschen.
Gruß Markus - Insta

Matze

UNA Moderator

  • »Matze« ist männlich
  • »Matze« ist der Autor dieses Themas

Beiträge: 30 578

Wohnort: Celle

Beruf: Rentner/Fahrer (Taxi)

  • Nachricht senden

13

24.07.2018, 12:57

Ich bin inzwischen am Verzweifeln ....

Es ist ja bei mit nicht nur so, dass ich mich jedesmal ins Forum neu anmelden muß, damit könnte ich eventuell noch leben - es ist aber viel schlimmer.

Ich muß mich auch jedesmal neu anmelden, wenn ich in andere Boards/Threads gehe :huch3: :wut2:

Ich war jetzt in Thread Grüße vom Sofa, in Reiseberichten, Hitze im Westen und jetzt hier im Computer Board - jedesmal anmelden :aug: :wut2:
Gruß Matze


:dynamo: :werder:

olmed

Senior

Beiträge: 4 992

Wohnort: 70629 Stuttgart

Beruf: Air Cargo Worker

  • Nachricht senden

14

24.07.2018, 12:59

bei mir geht es grad einigermaßen... bei Safori kommt aber in der Adressenzeile immer noch unsichere Webseite
Gruß Markus - Insta

olmed

Senior

Beiträge: 4 992

Wohnort: 70629 Stuttgart

Beruf: Air Cargo Worker

  • Nachricht senden

15

24.07.2018, 13:09

ah über Android mit Chrome kann ich Anhänge Hochladen ...
»olmed« hat folgende Datei angehängt:
  • image1.jpeg (232,54 kB - 9 mal heruntergeladen - zuletzt: 29.07.2018, 07:58)
Gruß Markus - Insta

16

24.07.2018, 13:44

Matze welchen Browser hast du denn?
Liebe Grüße
Kerstin
:ice3:

Matze

UNA Moderator

  • »Matze« ist männlich
  • »Matze« ist der Autor dieses Themas

Beiträge: 30 578

Wohnort: Celle

Beruf: Rentner/Fahrer (Taxi)

  • Nachricht senden

17

28.07.2018, 17:34

Matze welchen Browser hast du denn?

Ich vermute Firefox ...
Gruß Matze


:dynamo: :werder:

18

28.07.2018, 18:07

Gehe mal in die Einstellungen und schau ob unter Datenschutz und Sicherheit der Haken bei Zugangsdaten und Passwörter für Webseiten speichern gesetzt ist. Bei Adressleiste müssen alle drei Haken gesetzt sein.
So funktioniert es zumindest bei mir unter Firefox ohne dass ich mich dauernd anmelden muss.
Liebe Grüße
Kerstin
:ice3:

Matze

UNA Moderator

  • »Matze« ist männlich
  • »Matze« ist der Autor dieses Themas

Beiträge: 30 578

Wohnort: Celle

Beruf: Rentner/Fahrer (Taxi)

  • Nachricht senden

19

28.07.2018, 19:02

Gehe mal in die Einstellungen und schau ob unter Datenschutz und Sicherheit der Haken bei Zugangsdaten und Passwörter für Webseiten speichern gesetzt ist. Bei Adressleiste müssen alle drei Haken gesetzt sein.
So funktioniert es zumindest bei mir unter Firefox ohne dass ich mich dauernd anmelden muss.

Alle erwähnten Haken sind gesetzt....
Gruß Matze


:dynamo: :werder:

20

28.07.2018, 21:07

Alle erwähnten Haken sind gesetzt....

Bei den gespeicherten Formularen und Passwörtern steht UNA ja in der Liste mit den gespeicherten Zugangsdaten mit drin oder?
Hast du vielleicht eine neue Einstellung am Computer vorgenommen oder ein neues Virenschutzprogram?
Liebe Grüße
Kerstin
:ice3:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher